笑股网提供股票入门基础知识、炒股技巧、今日股市行情分析、炒股配资、股票书籍、炒股公式等内容。
炒股技巧
买入卖出 短线技巧 波段技巧 跟庄解套 止损追涨 涨停抄底 减仓建仓 牛市操盘 熊市操盘 通达信 大智慧 同花顺 飞狐
股票分析
基本分析 K线分析 指标分析 短线选股 中长线选股 看盘选股 黑马股 股票资讯 股票术语 股票入门 千股千评 牛叉诊股 资金流向
当前位置: 首页 > 股票公式 > 大智慧 > 51网贷查询网 >

51网贷查询网告诉你大智慧比较准确的主图指标公式

来源: 作者: 发布时间:2020-02-27

51网贷查询网 千股千评新浪

要点导读:51网贷查询网告诉你大智慧比较准确的主图指标公式,千股千评新浪,苹果市值蒸发,蒲式耳,投资者需要警惕这一点!

51网贷查询网告诉你大智慧比较准确的主图指标公式

.

多:EMA(C,3),COLORYELLOW;
空:EMA(C,5),COLOR00FF00;
均衡:EMA(空,5),COLORWHITE;
varF1:=COUNT(CROSS(多,均衡),2)=1;
varF2:=COUNT(CROSS(空,均衡),2)=1;
ZAI:=FILTER(varF1 AND varF2,2);
DRAWTEXT(ZAI,均衡*0.98,' 主升行情'),color00ff00;
VV2:=REF(CLOSE,1);
VV3:=SMA((CLOSE-VV2),6,1)/SMA(ABS(CLOSE-VV2),6,1)*100;
DRAWICON(REF(VV3,1)>81 AND VV3<80,HIGH,2);
DRAWTEXT(REF(VV3,1)>81 AND VV3<80,HIGH,' 沽空↓'),COLORYELLOW;
VF1:=MA(CLOSE,60)-MA(CLOSE,5)/3.2;
DRAWTEXT(IF(CLOSE<VF1 AND VOL/240>MA(VOL,5)/240 AND CLOSE>=REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW,'☆'),COLORRED;
varA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
varB:=EMA(0.667*REF(varA,1)+0.333*varA,5);
DRAWTEXT(IF(VOL>=1.3*MA(VOL,5) AND COUNT(varA>=varB AND varA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'★注意买入');
varR1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
DRAWICON(CROSS(82,varR1),HIGH,2);
DRAWTEXT(CROSS(82,varR1),HIGH,'短空↓'),COLORYELLOW;
var1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
var2:=REF(var1,1);
var3:=SMA(MAX(var1-var2,0),10,1)/SMA(ABS(var1-var2),10,1)*100;
HY3:=IF(COUNT(var3<20,5)>=1 AND COUNT(var1=LLV(var1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
DRAWTEXT(HY3,LOW,' 注意买入'),COLORyellow;
S:MA(VOL,5)/MA(VOL,60),COLORRED,LINETHICK2;
A:MA(S,5),COLORGREEN,LINETHICK2;
BIAS:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;
F:=MA(S,121);
RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;
K:=SMA(RSV,15,1);
D:=SMA(K,15,1);
J:=3*K-2*D;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(CROSS(84,RSI) , HIGH,'逃顶!'),COLORYELLOW ;
S1:IF((J<11 AND BIAS>-11 AND CROSS( S,F) AND (S-F)>0.010),2,0),STICK,LINETHICK3,COLOR00ff00;
DRAWTEXT(S1=2,LOW,'关注!'), COLORGREEN;
中轨:HHV(MA(H,13),13),COLORRED,LINETHICK2;
趋势 : LLV(MA(H,13),1),COLORGREEN,LINETHICK2;

大智慧比较准确的主图指标公式

大智慧比较准确的主图指标公式的选股公式如下:

该行认为,美联储在2016年将会缓慢升息,而这一影响目前还未被计入金价中。美国债券收益率的上涨可能使得金价跌至900美元/盎司甚至更低水平。

以上便是小编给大家带来的关于“51网贷查询网告诉你大智慧比较准确的主图指标公式”的讲解,希望能帮助到大家,更多大智慧炒股公式,敬请关注笑股网!

51网贷查询网相关推荐:

51网贷查询网推荐内容

  • 股票交易网分享主流资金上攻买股(同花顺狐公式)

    要点导读:股票交易网分享主流资金上攻买股,浙商银行股票,华夏沪深300指数基金,中国中冶h股(附解释、例子)主流资金上攻买股下载详细说明 主流资金上攻买股源码下载: 主流资金向上穿过50,

    2020-02-23
  • 海富优势介绍股民绝不能干的五件事情

    海富优势介绍股民绝不能干的五件事情000525股票,模拟炒港股,这份解析手册值得收藏!  一些听似至理名言的投资策略被股民当成赚钱法宝,一些投资大师的所谓投资圣经被股民当成金科玉律,一些只适合于

    2020-02-10
  • 模拟炒股网站解说炒股应该学会玩转的四大游戏

    模拟炒股网站解说炒股应该学会玩转的四大游戏002265西仪股份,哪些是蓝筹股,你一定要看。  中国股市有四大游戏,中国股市的历史就是玩四大游戏的历史。炒股不搞懂不悟透这四大游戏,长期看,很难赚钱

    2020-02-11
  • 51问题平台讲解什么是多头头寸?

    通过51问题平台讲述什么是多头头寸?期货多头头寸的分析佛手指k线,fnc格式改成通达信,通过一文带你了解当书市下跌势头逐步趋缓,抵达某一阶段性底部的是,得以采用补仓卖出法,这时节的股价离入股者的买

    2020-02-09
  • 人脑工程概念股推荐什么股票容易发展成为庄股?

    通过人脑工程概念股讲述什么股票容易发展成为庄股?中国证券投资网,中国电影股票,华谊兄弟股东,你可能想要了解这两个问题  什么是堆量  你需要对与成交量相关的一些术语了解,知其意,才能进一步学

    2020-02-10